summaryrefslogtreecommitdiff
path: root/pyporter.spec
diff options
context:
space:
mode:
Diffstat (limited to 'pyporter.spec')
-rw-r--r--pyporter.spec2
1 files changed, 1 insertions, 1 deletions
diff --git a/pyporter.spec b/pyporter.spec
index 86dec73..c907bd1 100644
--- a/pyporter.spec
+++ b/pyporter.spec
@@ -29,7 +29,7 @@ pyporter is a tool to create spec file and create rpm for python modules.
install -d -m755 %{buildroot}/%{_pkgdocdir}
pushd %{buildroot}
-print("touch filelist.lst")
+touch filelist.lst
if [ -d usr/lib64 ]; then
find usr/lib64 -type f -printf "/%h/%f\n" >> filelist.lst
fi